Excel 2013: función SUMAR.SI.CONJUNTO


Informática Educativa

Descripción
Agrega las celdas de un rango que cumpla con varios criterios. Por ejemplo, si desea sumar los números del rango A1:A20 solo si los números de B1:B20 correspondientes son mayores que cero (0) y los números de C1:C20 correspondientes son menores que 10, puede usar la siguiente fórmula:
=SUMAR.SI.CONJUNTO(A1:A20; B1:B20; “>0”; C1:C20; “32”, B4, “manzanas” o “32”.
rango_criterios2; criterios2; … Opcional. Rangos adicionales y sus criterios asociados. Se permiten hasta 127 pares de rangos/criterios.
Observaciones
Las celdas del argumento rango_suma se suman solo si se cumplen los criterios correspondientes especificados para esa celda. Por ejemplo, supongamos que una fórmula contiene dos argumentos rango_criterios. Si la primera celda de rango_criterios1 cumple con criterios1 y la primera celda de rango_criterios2 cumple con criterios2, se agrega la primera celda de rango_suma a la suma y así sucesivamente para todas las celdas restantes de los rangos especificados.
Las celdas del argumento rango_suma que…

Ver la entrada original 502 palabras más

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s