Fórmula para sacar el IVA en Excel


El IVA es un impuesto indirecto sobre el consumo, es decir financiado por el consumidor final. Un impuesto indirecto es el impuesto que no es percibido por el fisco directamente del tributario. El IVA es percibido por el vendedor en el momento de toda transacción comercial (transferencia de bienes o prestación de servicios). Los vendedores intermediarios tienen el derecho a reembolsarse el IVA que han pagado a otros vendedores que los preceden en la cadena de comercialización (crédito fiscal), deduciéndolo del monto de IVA cobrado a sus clientes (débito fiscal), debiendo abonar el saldo al fisco. Los consumidores finales tienen la obligación de pagar el IVA sin derecho a reembolso, lo que es controlado por el fisco obligando a la empresa a entregar justificantes de venta al consumidor final e integrar copias de éstas a la contabilidad en una empresa.
Ejemplo

IVA

Seguimos con el ejemplo de Argentina, donde el IVA es del 21%.
• En la celda A2 escribe: =A1*21%
• En la celda A3 escribe: =SUMA(A1:A2)
• En la celda A1 escribe el valor al que quieres calcularle el IVA.

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s